kleiner tgb 11 links
| C303 HOME Deutsch | C303 HOME English |
kleiner tgb 11 rechts

News: Insert your C30x picked up in Sweden into the "database"

Willkommen, Gast. Bitte Login oder Registrieren.

  16.Juli 2019 10:38:25

Seiten: [1] Antwort Überwachen Senden Sie dieses Thema Drucken
   Autor  
Autor-Posts
 Thema: Kupplungsproblem bei Fremdfabrikat  (Gelesen 266 mal)
BritCarDriver

**

Offline

Einträge: 86



Ich liebe dieses Forum!

Profil anzeigen
Kupplungsproblem bei Fremdfabrikat
« am: 23.Juni 2019 18:07:31 »
Antwort mit Zitat nach oben
Hallo zusammen,

ich habe gerade ein Problem bei einem weniger geländgeängigen Triumph von 1976:

Problem letztes Jahr:
- Gänge gingen nicht mehr vernünftig rein
- das stehende Auto fuhr nach ca. 20 Sekunden langsam an, wenn der 1. Gang drin war, aber die ganze Zeit ausgekuppelt war
- Workaround: Gänge blitzschnell nach dem Drücken des Pedals einlegen
- in der Bremsflüssigkeit im Kupplungssystem war eine dunkelgraue glibbrige trübe Masse

Massnahme:
- Kupplungsgeberzylinder durch einen neu produzierten ersetzt
- Bremsflüssigkeit getauscht
- System mit Bremsflüssigkeit gespült

Theorie damals: Die Bremsflüssigkeit hat die 40 Jahre alte Gummis im Geberzylinder aufgelöst. Danach konnte man wieder eine ganze Zeit normal kuppeln (ca. 1500km).

Im Mai diesen Jahres deutete sich das gleiche Problem wieder an:
- Gänge gingen schwerer rein
- in der Bremsflüssigkeit wieder eine graue Masse

Massnahme:
- Kupplungsnehmerzylinder durch einen neu produzierten ersetzt
- Flüssigkeit wieder erneuert, wieder gespült

Diesmal war es nur kurz wieder gut. Schon rund 250km nach der letzten Massnahme habe ich heute wieder das gleiche Problem, kuppeln ist ein Wettrennen und im System ist wieder eine graue Masse.

Bis auf ein Stück durchsichtigen Kunstoffschlauch und ein Metall-Rohrstück habe ich jetzt das ganze System getauscht und zweifele etwas an meiner Theorie. Als Bremsflüssigkeit habe ich jeweils ältere dot4-Bestände verwendet.

Hat jemand eine Idee?  huh

Gruss Ulf
Moderator benachrichtigen   Gespeichert
kueppi

**

Offline

Einträge: 2328



http://doblox.com/pub/506-republica_-_ready_to_go

Profil anzeigen
Re:Kupplungsproblem bei Fremdfabrikat
« am: 24.Juni 2019 06:14:52 »
Antwort mit Zitat nach oben
Guten Morgen ulf....
Wenn du ältere schon länger geöffnet Flüssigkeit benuzt hast, brauchst du dich nicht zu wundern.
Diese sammelt Wasser und dieses wird im System dan milchig.
MG ist ja nun auch so eine Sache für sich..... Vieleicht solltest du mal im MG Forum fragen woran es noch liegen könnte und ob das System Vieleicht Silikonflüssigkeit verträgt


Gruß küppi
Auseinandergenommen werden darf alles was nicht wegläuft


http://www.tape.tv/musikvideos/Republica/Ready-To-Go
Moderator benachrichtigen   Gespeichert
DaniCEE

**

Offline

Einträge: 214



Ich liebe dieses Forum!

Profil anzeigen eMail
Re:Kupplungsproblem bei Fremdfabrikat
« am: 24.Juni 2019 11:14:03 »
Antwort mit Zitat nach oben
Könnte es vielleicht  der Schlauch sein der reagiert ??
Grüße Daniel
Moderator benachrichtigen   Gespeichert
Fireman_Frank

**

Offline

Einträge: 819



... _mit_ Servolenkung :)

Profil anzeigen eMail
Re:Kupplungsproblem bei Fremdfabrikat
« am: 24.Juni 2019 19:20:01 »
Antwort mit Zitat nach oben
Könntest du vielleicht mal ein Volvo-Emblem an das Auto bauen, ich denke dann ist alles wieder gut  grin
--
Alles deutsche Eiche
Moderator benachrichtigen   Gespeichert
Voyager

**

Offline

Einträge: 231



Ich habe Fernweh!

Profil anzeigen
Re:Kupplungsproblem bei Fremdfabrikat
« am: 24.Juni 2019 22:11:29 »
Antwort mit Zitat nach oben
Hallo Ulf,

mit grauer Masse meinst du das sich in der Flüssigkeit etwas graues schlammartiges befindet?
Wenn ja, muss ja etwas mit deiner Bremsflüssigkeit reagieren und sich auflösen. Wenn du noch einmal alles auseinander baust müssten du vielleicht den Übeltäter finden. Ansonsten alles verdächtige einzeln in die Flüssigkeit legen und abwarten. Ich habe schon einmal einen Dichtring gehabt der sich aufgelöst hat.

Gruß Markus
Jeder Tag ist eine Reise,
und die Reise an sich ist das Zuhause.
Matsuo Basho (1644-1694)
Moderator benachrichtigen   Gespeichert
johnnyk

**

Offline

Einträge: 376



Ich liebe dieses Forum!

Profil anzeigen WWW eMail
Re:Kupplungsproblem bei Fremdfabrikat
« am: 25.Juni 2019 06:00:46 »
Antwort mit Zitat nach oben
Zitat von: Fireman_Frank am 24.Juni 2019 19:20:01
Könntest du vielleicht mal ein Volvo-Emblem an das Auto bauen, ich denke dann ist alles wieder gut  grin


Hard to  turn MG sports car into Volvo Frank, you cannot bend badge to spell Volvo  grin
johnny
Moderator benachrichtigen   Gespeichert
BritCarDriver

**

Offline

Einträge: 86



Ich liebe dieses Forum!

Profil anzeigen
Re:Kupplungsproblem bei Fremdfabrikat
« am: 28.Juni 2019 10:34:39 »
Antwort mit Zitat nach oben
Hallo zusammen,

vielen Dank für die Hinweise, mir ist natürlich klar, dass Triumph nicht wirklich der Schwerpunkt hier ist. Ich weiss aber auch, dass hier geballtes technisches Verständnis unterwegs ist. Und ihr habt mir schon ein paar Ideen mitgegeben.

Zu den Fragen:
- Die Bremsflüssigkeit ist zwar schon älter, aber wurde gerade erst geöffnet, war also noch original verschlossen. Ganz ausschliessen kann man dann aber Wassereinbruch auch nicht. Der Triumph verträgt aber scheinbar auch modernere Bremsflüssigkeit in der Kupplung, mglw. tausche ich die im Juli mal aus, wenn ich die Kupplungsprobleme näher bestimmt habe.
- In den Triumph-Foren ist dieser graue Schlamm zwar scheinbar bekannt und sogar einigermassen verbreitet. Allerdings gibt es nur Erklärungsversuche und keine klare Erklärung. Ich habe auch nix gefunden, dass dadurch Kupplungsprobleme entstehen, wie bei mir.
- Der Kunststoffschlauch ist rötlich und durchsichtig. Da keine Anzeichen für eine Veränderung sichtbar sind und er eher rot ist, habe ich ihn bisher kaum im Verdacht. Kann aber sicherlich auch möglich sein.
- Die Gummiteile aus den originalen Bauteilen sehen augenscheinlich wirklich gut aus. Nicht angegriffen, nicht aufgequollen, nichts porös...
- Volvoemblem würde ich ausschliessen, sonst müsste mein Volvo doch auch Kupplungsprobleme haben, da ich da noch kein Volvo-Emblem dran habe, oder? wink


Ich werde nun zuerst versuchen rauszubekommen, welches Bauteil die Kupplungsprobleme verursacht und parallel dazu einen Test mit den Gummiteilen aus den originalen Bauteilen mit dot4-Flüssigkeit machen. Falls irgendwas berichtenswertes dabei rauskommt, lasse ich euch das wissen.

Gruss Ulf
Moderator benachrichtigen   Gespeichert
Seiten: [1] Antwort Überwachen Senden Sie dieses Thema Drucken
Powered by MySQL Michaels-Volvo-Offroader-Forum | © 2001-2004 YaBB SE
forked to php5 & mysql-5 & XHTML in 2009 by mibu
lifted to php7 in 2016 by mibu
Powered by PHP

| Datenschutz | Impressum |

Seite erstellt in 0.0672 Sekunden. 23 Queries.