kleiner tgb 11 links
| C303 HOME Deutsch | C303 HOME English |
kleiner tgb 11 rechts

News: Ask something, may be the answer will appear soon...

Willkommen, Gast. Bitte Login oder Registrieren.

  27.Februar 2020 17:37:11

Seiten: [1] 2 Antwort Überwachen Senden Sie dieses Thema Drucken
   Autor  
Autor-Posts
 Thema: Scheibenwischermotor defekt  (Gelesen 706 mal)
TAQ511

**

Offline

Einträge: 117



irgendwas ist immer!

Profil anzeigen
Scheibenwischermotor defekt
« am: 05.Februar 2020 12:43:32 »
Antwort mit Zitat nach oben
Moin,
die Endabschaltung bei mir ist defekt. D.h. der Scheibenwischer arbeitet, bis die Zündung aus ist. Kann man den Motor überholen? Wenn ja, hat es schon einer gemacht. Wenn nein, gibt es einer Ersatz? Ist es der? https://www.smolka-berlin.de/onlineshop/de/suche?suche=401.524+
Cheers Christian
Moderator benachrichtigen   Gespeichert
buzy

**

Offline

Einträge: 974





Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 05.Februar 2020 13:02:39 »
Antwort mit Zitat nach oben
Ersatz 1:1 glaube ich nicht.

Aber: einfach zerlegen, reinigen, gutes Fett reinschmieren. Dann läuft er wieder perfekt.
Würde ich beide machen, da der Tod bei diesen ist ein Achsbruch. Hatten schon einige von uns.
Viel Erfolg
buzy
TGB 1313
Moderator benachrichtigen   Gespeichert
tegebe

**

Offline

Einträge: 135



Ich liebe dieses Forum!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 06.Februar 2020 13:19:33 »
Antwort mit Zitat nach oben
Bei tatanka.nu gibts noch einen, für 190 €... plus Versand...
Moderator benachrichtigen   Gespeichert
theorix

*

Offline

Einträge: 15



Ich liebe dieses Forum!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 06.Februar 2020 14:28:40 »
Antwort mit Zitat nach oben
Oder beim Friesen mal nachfragen. Der hat auch welche da.
Moderator benachrichtigen   Gespeichert
TAQ511

**

Offline

Einträge: 117



irgendwas ist immer!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 07.Februar 2020 11:20:18 »
Antwort mit Zitat nach oben
Ich werde mal das Ding zerlegen. Mal sehen was ich alles finde.
Cheers Christian
Moderator benachrichtigen   Gespeichert
Pohl

**

Offline

Einträge: 980



Ich liebe dieses Forum!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 07.Februar 2020 13:47:43 »
Antwort mit Zitat nach oben
Aber vorsichtig !!! Da sind ein paar kleine Teile drinn für die Endpositions-abschaltung!!!
Schöne Grüsse Axel
Moderator benachrichtigen   Gespeichert
OlliD

**

Offline

Einträge: 378



Zuviel "Normal" macht krank, C304 hilft "Super"!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 07.Februar 2020 20:01:18 »
Antwort mit Zitat nach oben
An den Klemmen ist eine kleine Abdeckung - kontaktspry zum reinigen ...
meist wars das schon
Moderator benachrichtigen   Gespeichert
Yankee

**

Offline

Einträge: 6514



C304 fahren ist wie wennste fliechst

Profil anzeigen WWW
Re:Scheibenwischermotor defekt
« am: 07.Februar 2020 20:38:04 »
Antwort mit Zitat nach oben
Einspruch, meist sind die Kontaktbahnen durch wenn es ein elektrischer Fehler ist
viele Grüsse Frank


http://www.auf-allen-vieren.de
Moderator benachrichtigen   Gespeichert
OlliD

**

Offline

Einträge: 378



Zuviel "Normal" macht krank, C304 hilft "Super"!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 07.Februar 2020 20:42:27 »
Antwort mit Zitat nach oben
Mhhh - meine 3 Motoren waren eigentlich nur "verdreck-fettet"  grin
aber ist eigentlich wirklich such für laien machbar, mit ein >bisschen< Geschick ..
Moderator benachrichtigen   Gespeichert
TAQ511

**

Offline

Einträge: 117



irgendwas ist immer!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 14.Februar 2020 17:37:40 »
Antwort mit Zitat nach oben
Ausgebaut, zerlegt, gereinigt, begutachtet, meine Meinung die Mechanik ist i.O., eingefettet, zusammengebaut, eingebaut, funzt nicht, dumm geschaut, ausgebaut, mit offenem Parkschalter laufen lassen, funzt nicht, Parkschalter manuel unterbrochen, Motor parkt, mit dem rechten Motor getauscht, funzt, rechten Motor mit offene Parkschalter laufen lassen. Unterschied, beim funktionierenden Motor ist ein kleiner blauer Abrissfunke an den Kontakten, wenn der Motor in Parkposition gehen soll. Beim defekten Motor ist ein großer gelber Abrissfunke, fasst schon ein Lichtbogen, der den Stromfluss wohl solange noch aufrechterhält, das das Relais offen bleibt und bei Spannungsunterbrechung der Motor schon so weit weitergelaufen ist oder noch nachläuft, das der Parkschalter wieder Kontakt hat.
Ich vermute, das der Kondensator (Funkentstörfilter) am Parkschalter das Zeitliche gesegnet hat. Ich versuche einen Ersatz zufinden und berichte dann wieder.
Aber Ihr habt recht, das zerlegen ist kein Hexenwerk, nur eine fettige Angelegenheit.
Cheers Christian
Moderator benachrichtigen   Gespeichert
TAQ511

**

Offline

Einträge: 117



irgendwas ist immer!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 14.Februar 2020 18:13:01 »
Antwort mit Zitat nach oben


Hat jemand eine gute Idee wo man sowas bekommt? Google und Conrad brachten nix.
Cheers Christian
Moderator benachrichtigen   Gespeichert
Uli-RT

**

Offline

Einträge: 2574



...geht auch ohne Volvo; macht aber keinen Spaß

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 14.Februar 2020 18:21:13 »
Antwort mit Zitat nach oben
Hallo Christian,
wenn das nur ein Kondensator ist, dann nimm doch einfach einen aus der elektronik mit gleicher Kapazität.
Hab ich mal erfolgreich an der Zündung einer Dax gemacht.
Grüße
Uli
Moderator benachrichtigen   Gespeichert
DaniCEE

**

Online

Einträge: 251



Ich liebe dieses Forum!

Profil anzeigen eMail
Re:Scheibenwischermotor defekt
« am: 14.Februar 2020 21:27:02 »
Antwort mit Zitat nach oben
leider ist es ein RC- Glied Spule und Kondensator  würde es mit einem endstörglied aus der Industrieelektric für Schütze probieren
Grüße Daniel
« Letzte Änderung: 14.Februar 2020 21:47:01 von DaniCEE » Moderator benachrichtigen   Gespeichert
OlliD

**

Offline

Einträge: 378



Zuviel "Normal" macht krank, C304 hilft "Super"!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 14.Februar 2020 21:40:03 »
Antwort mit Zitat nach oben
da sind Induktivitäten und Kapazitäten drin,
es gibt die zb bei Elektronikversender
Motorenstörfilter 24V DC (ca. 5 A)
Conrad 234559 - VQ
Hst.-Teile-Nr.:234559

Musste noch einschrumpfen oder mit silikon eingiessen,
ich nehme meisten PU Elektroniklack
Moderator benachrichtigen   Gespeichert
TAQ511

**

Offline

Einträge: 117



irgendwas ist immer!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 17.Februar 2020 11:42:24 »
Antwort mit Zitat nach oben
Moin,
jetzt hab ich als Nicht Elektroniker die Frage, wie muss das angeschlossen werden?

Cheers Christian
Moderator benachrichtigen   Gespeichert
TAQ511

**

Offline

Einträge: 117



irgendwas ist immer!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 17.Februar 2020 11:50:47 »
Antwort mit Zitat nach oben
Ich vermute mal, die Drähte zum Moteorengehäuse sind die Masse am Wischermotor. Die Schlitze für die Anschlussfahnen des Motors, die Lötpunkte müsst ich mit den Kohlen des Wischermotors verbinden. Und an Betriebsspannung müsste dann 53 und 53b dran. Kann ich mich da irgendwie total verbauen?
Cheers
Moderator benachrichtigen   Gespeichert
TAQ511

**

Offline

Einträge: 117



irgendwas ist immer!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 17.Februar 2020 11:53:28 »
Antwort mit Zitat nach oben
Moderator benachrichtigen   Gespeichert
TAQ511

**

Offline

Einträge: 117



irgendwas ist immer!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 17.Februar 2020 11:54:53 »
Antwort mit Zitat nach oben
Kann man nicht sehen, ober rechts ist an 53b, ober links ist 53.
Moderator benachrichtigen   Gespeichert
der Harms

**

Offline

Einträge: 2609



Das ist der Lars... Lars kommt aus Schweden!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 17.Februar 2020 17:25:37 »
Antwort mit Zitat nach oben
Funkst du denn noch mit Langwellengerät?
In meinen Wischermotoren war sowas nicht drin.....sind die in den Funkern verbaut gewesen?

  huh
Moderator benachrichtigen   Gespeichert
OlliD

**

Offline

Einträge: 378



Zuviel "Normal" macht krank, C304 hilft "Super"!

Profil anzeigen
Re:Scheibenwischermotor defekt
« am: 17.Februar 2020 17:39:39 »
Antwort mit Zitat nach oben
Ich denke, der Motor läuft mal schnell und mal langsam,
daher gibt es auch zwei Kohlen dafür. Die dritte ist für Masse.

Die Entstörglieder funktionieren so, daß die Induktivitäten (gewickelte Drähte) Wechsel-(Stör-)spannung nicht durchlassen, 24 V Gleichspannung jedoch schon - bei den Kondensatoren ist es andersrum - die Störung wird quasi gegen Masse abgeleitet - das passiert VOR und NACH der Spule.
Die Platine von Conrad filtert allerdings sowohl die plus und auch die minus Leitung des Motors.

Da Du jedoch quasi 2 Motoren hast (volle Kraft, halbe Kraft) müsste jeweils in eine der schwarzen Leitungen eine Drossel, und ein Kondensator davor und danach GEGEN MASSE. (der gelb-grüne Draht)

Leider ist dieses Platine nicht mit Schaltung dokumentiert ...
deswegen musste messen. ggf umbauen
Moderator benachrichtigen   Gespeichert
Seiten: [1] 2 Antwort Überwachen Senden Sie dieses Thema Drucken
Powered by MySQL Michaels-Volvo-Offroader-Forum | © 2001-2004 YaBB SE
forked to php5 & mysql-5 & XHTML in 2009 by mibu
lifted to php7 in 2016 by mibu
Powered by PHP

| Datenschutz | Impressum |

Seite erstellt in 0.0451 Sekunden. 28 Queries.